回复于:许可通不过

首页/3CX板块/安装部署/许可通不过/回复于:许可通不过

58VOIP首页 论坛 3CX板块 安装部署 许可通不过 回复于:许可通不过

frankfrank
管理员
Post count: 661
@frank
文章数量:41

许可证最后一位可以表示当前版本,最后一位是6则表示是SP6,如果不是SP6,你需要升级到SP6版本,且你的许可必须是没有过期的。Linux版3CX升级的命令是

apt-get update
apt-get upgrade